Esteri67
Rekisteröitynyt käyttäjä
Rekisteröitynyt käyttäjä
Viestit: 5
Liittynyt: 22 Loka 2016, 10:51

Automaattilaatikko ei toimi normaalisti kylmänä...

ViestiKirjoittaja Esteri67 » 06 Joulu 2016, 12:43

Morot! 520d automaatti -07. Käynnistyksen jälkeen jos lähtee heti liikkeelle, niin ei löydy vetoja. Tänä aamuna tallista noustessa piti kolme kertaa ottaa vauhtia. Kymmenen metrin nousu, niin vedot loppuu. Mikä voisi olla laatikon vika? Onko noihin mahdollista tehdä ohjelmointia ja oisko mitään apua? Jos kuitenkin käyttää tyhjäkäyntiä 1 - 2 minuuttia N-asennossa, niin silloin ongelmaa ei ole.

Avatar
salmol
Rekisteröitynyt käyttäjä
Rekisteröitynyt käyttäjä
Viestit: 3523
Liittynyt: 18 Loka 2012, 16:33
Auto: BMW F36 420dA xDrive Gran Coupe
Paikkakunta: Helsinki

Re: Automaattilaatikko ei toimi normaalisti kylmänä...

ViestiKirjoittaja salmol » 06 Joulu 2016, 14:00

Olisiko öljyt jäykät ja estäisi jotenkin turbiinin normaalin toiminnan. Auttaisiko laatikon öljyn vaihto?


Nyt F30 320dA, tulossa F36 420xdA
Nyt: BMW F36 420dA xDrive Gran Coupe
Ex: BMW F30 320dA, BMW R 850 R, Volvo C30 2.0dA, Volvo S80 2.9, Opel Vectra 1.6 S, Peugeot 309 1.6

Esteri67
Rekisteröitynyt käyttäjä
Rekisteröitynyt käyttäjä
Viestit: 5
Liittynyt: 22 Loka 2016, 10:51

Re: Automaattilaatikko ei toimi normaalisti kylmänä...

ViestiKirjoittaja Esteri67 » 06 Joulu 2016, 14:14

Tuohon on vaihdettu vajaa 20 tkm sitten. Lisätty tuon ongelman takia vähäinen määrä 3 tkm sitten. Ei näytä mitään vikakoodia. Uutta öljynvaihtoo oon miettinyt itekin, mut niin lyhyt aika edellisestä. Jotenkin maalaisjärellä tuntuu, et öljyt ei tosiaan lähde heti kiertoon. Tyhjäkäynnin jälkeen ja varsinkin, kun laittaa kepin N-asentoon, niin ongelma poistuu. Mut tyhjäkäyntii pitää olla se pari minuuttia...

jukaar
Rekisteröitynyt käyttäjä
Rekisteröitynyt käyttäjä
Viestit: 14
Liittynyt: 10 Elo 2013, 20:14
Auto: F11 530DA
E46 316i
ex E61 520DA

Re: Automaattilaatikko ei toimi normaalisti kylmänä...

ViestiKirjoittaja jukaar » 06 Joulu 2016, 19:52

öljynmäärä oikea? Ja oikeaa öljyä? Luettu vikakoodit? Laatikosta pitäisi jäädä vikakoodit jos vaihteet luistaa. Tai sitten laatikon lamellit alkaa olla loppu (todennäköisin)->liikkuu kun lamelliöljymöyhö pääsee pakkojenväliin "hiekoitussepeliksi" ja luisto loppuu.

Ölynvaihto ei korjaa laatikon vikoja vaan pahentaa niitä! Jos laatikko on rikki niin korjaukseen, se öljynvaihto "kunnostus" sitten maksaa pitemmän päälle koko uuden askin kun sisältä ei jää osia mitä pelastaa!

Pahinpia jos jokin laakerointi pettää, silloin menee laatikon runko vaihtoon ja siirrytään remontin budjetissa KOKONAAN uuden laatikon ostoon.

tulipas sekavasti....

Esteri67
Rekisteröitynyt käyttäjä
Rekisteröitynyt käyttäjä
Viestit: 5
Liittynyt: 22 Loka 2016, 10:51

Re: Automaattilaatikko ei toimi normaalisti kylmänä...

ViestiKirjoittaja Esteri67 » 07 Joulu 2016, 07:17

Ookei ja kiitti vastauksesta. Täytyy selvittää tuota puolta. Vielä sen verran, et ei ota kierrosta ensimmäisillä kymmeneillä metreillä käynnistyksen jälkeen. Liikkuu hitaasti. Sitten kun laitat kaasupoljinta syvemmälle, niin yht`äkkiä lähdetäänkin vauhdilla eteenpäin tai luisuun. Vikakoodilla tarkoitin tuota ajotietokonetta. Sinne ei ainakaan oo tullu mainintaa. Onko laatikossa oma vikakoodinsa ja liekö se miten helposti luettavissa? Merkkikorjaamo? Eilen oli täällä idässä pakkasta 28. Laitoin käyntiin parin tunnin lämmityksen jälkeen. Kävi paikallaan vajaan viisi minuuttia N-asennossa. Ei mitään ongelmaa. Ei tietookaan laiskuudesta...

jukaar
Rekisteröitynyt käyttäjä
Rekisteröitynyt käyttäjä
Viestit: 14
Liittynyt: 10 Elo 2013, 20:14
Auto: F11 530DA
E46 316i
ex E61 520DA

Re: Automaattilaatikko ei toimi normaalisti kylmänä...

ViestiKirjoittaja jukaar » 10 Joulu 2016, 19:49

vikakoodit kannattaa kaivaa ulos kunnon ohjelmalla. tuo mittaristo antaa suuntaa. Tuo kierrosten ottammattomuus voi johtua esim jumineesta egr venttilistä ja ei ole vaihteisto vika ollenkaan! Ja mittaristo ei polta konemansikkaa jos jumii (kokemusta) vaan voi jopa sammuttaa koneen pysähdyttäessä. Eli kunnon vikakoodin lukuun mars!

Esteri67
Rekisteröitynyt käyttäjä
Rekisteröitynyt käyttäjä
Viestit: 5
Liittynyt: 22 Loka 2016, 10:51

Re: Automaattilaatikko ei toimi normaalisti kylmänä...

ViestiKirjoittaja Esteri67 » 11 Joulu 2016, 05:49

Kiitti! Näin pitää tehdä!

Legacy
Rekisteröitynyt käyttäjä
Rekisteröitynyt käyttäjä
Viestit: 1
Liittynyt: 07 Elo 2017, 14:49

Re: Automaattilaatikko ei toimi normaalisti kylmänä...

ViestiKirjoittaja Legacy » 07 Elo 2017, 14:53

Selvisikö vika? Mulla ilmenee samaa

Jeilou
Rekisteröitynyt käyttäjä
Rekisteröitynyt käyttäjä
Viestit: 1
Liittynyt: 30 Loka 2017, 11:55

Re: Automaattilaatikko ei toimi normaalisti kylmänä...

ViestiKirjoittaja Jeilou » 30 Loka 2017, 11:59

Sama vika viime talvena. Korjaantui kaasuläpän uusimisella. Nyt sama vika palasi. Onko muilla samoja oireita.

Paikallaolijat

Käyttäjiä lukemassa tätä aluetta: Ei rekisteröityneitä käyttäjiä ja 12 vierailijaa