Alaetupään vakaajan runko helat/puslat

PetuA
Rekisteröitynyt käyttäjä
Rekisteröitynyt käyttäjä
Viestit: 8
Liittynyt: 23 Kesä 2018, 12:25

Alaetupään vakaajan runko helat/puslat

Viesti Kirjoittaja PetuA » 06 Loka 2018, 13:23

Moi,
Käytin autoani 530d-e60 huollossa (Laitatin lämpprin ja hehkut+releen) pyysin samalla että tsekatkaa autoa vähän muutenkin.
Pientä korjattavaahan sieltä löyty:
-Otsikon mukaiset runko helat
-Pykineet takajarruletkut
-Öljynsuodattimen jalan huohotus (ei merkkaa vielä itteään.)
Uutena BMW omistajana kysyisin kuinka pahoja nuo ongelmat ovat?


-petu

Heguli31
Rekisteröitynyt käyttäjä
Rekisteröitynyt käyttäjä
Viestit: 646
Liittynyt: 29 Maalis 2010, 13:05

Re: Alaetupään vakaajan runko helat/puslat

Viesti Kirjoittaja Heguli31 » 06 Loka 2018, 18:28

Jarruletkut vaihtaen ja kovaa ajoa. Noillakaan ei ole kiire,mutta ennen katsastustahan ne on uusittava joka tapauksessa. Tuolla mitättömällä öljyn "vuotamisella" ei ole välttämätöntä tarvetta korjaukseen. Sen tiivisteen voi joskus huollon yhteydessä uusia.

PetuA
Rekisteröitynyt käyttäjä
Rekisteröitynyt käyttäjä
Viestit: 8
Liittynyt: 23 Kesä 2018, 12:25

Re: Alaetupään vakaajan runko helat/puslat

Viesti Kirjoittaja PetuA » 12 Loka 2018, 20:31

Kiitti Heguli31 vastauksistasi.
Mutta noi helat jäi vielä vaivaamaan, että mikä niiden virka on?
Sähköistä oletan että tiedät jotain? Bluetooth sekoittaa i-driven yhytin vian mulf2 moduliin.
Purin takakontin kuskinpuolesta verhoilua ja sieltä yksikkö löyty kaaresta.
Nyppäsin alapuolella olevan kuitukaapelin irti ja kokeilin miten toimii virrat päälle ja tulille.
Ihmetys oli suuri kun nyt toimii kaikkipaitsi bt harmaana.
(kaikki alkoi siitä että i-drive veti bmw logoon ja buuttaili itseään välillä toimien)
Siis kysynkin että onko mulf yksikkö sökö?

-petu

Jokkuspokkus
Rekisteröitynyt käyttäjä
Rekisteröitynyt käyttäjä
Viestit: 5
Liittynyt: 07 Loka 2018, 21:35

Re: Alaetupään vakaajan runko helat/puslat

Viesti Kirjoittaja Jokkuspokkus » 12 Loka 2018, 20:56

PetuA kirjoitti:
12 Loka 2018, 20:31
Kiitti Heguli31 vastauksistasi.
Mutta noi helat jäi vielä vaivaamaan, että mikä niiden virka on?
Sähköistä oletan että tiedät jotain? Bluetooth sekoittaa i-driven yhytin vian mulf2 moduliin.
Purin takakontin kuskinpuolesta verhoilua ja sieltä yksikkö löyty kaaresta.
Nyppäsin alapuolella olevan kuitukaapelin irti ja kokeilin miten toimii virrat päälle ja tulille.
Ihmetys oli suuri kun nyt toimii kaikkipaitsi bt harmaana.
(kaikki alkoi siitä että i-drive veti bmw logoon ja buuttaili itseään välillä toimien)
Siis kysynkin että onko mulf yksikkö sökö?

-petu
Itselläni ei niinkään e60 mutta e90 alulsi idrive buuttaili itseään ja nyt ei lähde enään päälle hyvä jos 3h jälkeen lähtee :/ cic yksikkö mäsänä wetterin mukaan :drink:
Nyt: BMW 320D E90 LCI SEDAN -08

EX: Bmw 330d e46 -04, Bmw 316 e46 -05, Audi a3 1.8T -97

Heguli31
Rekisteröitynyt käyttäjä
Rekisteröitynyt käyttäjä
Viestit: 646
Liittynyt: 29 Maalis 2010, 13:05

Re: Alaetupään vakaajan runko helat/puslat

Viesti Kirjoittaja Heguli31 » 12 Loka 2018, 21:53

Kyse lienee reaktiotankojen puslista. Jos autolla on vähänkin enemmin ajettu,niin pelkkiä puslia ei kannata uusia. Pallonivelissäkin on kohta sanomista. Joten uudet "kepit" alle täydellisenä. Ja vain laatumerkkiä alle,niin ei tarvi sitten vuoden päästä hommaa uusia.

PetuA
Rekisteröitynyt käyttäjä
Rekisteröitynyt käyttäjä
Viestit: 8
Liittynyt: 23 Kesä 2018, 12:25

Re: Alaetupään vakaajan runko helat/puslat

Viesti Kirjoittaja PetuA » 13 Loka 2018, 18:10

Thanks
Jotenki kuvittelen että autossani keskuslukitusta avatessa hanskalokerossa alkaa iloinen rallatus :mad:
Siellä siis on 6cd boksi vähän ottaa pattiin olkoonkin vaikka haku moodi.
Joteskin kuvittelen että vika ei olisikaan mulffissa vaan toimimattomassa cd soittimessa?
ps.
Jotain vikaa siinä on kun ejectiä painassa ei ponnaa ulos.

Heguli31
Rekisteröitynyt käyttäjä
Rekisteröitynyt käyttäjä
Viestit: 646
Liittynyt: 29 Maalis 2010, 13:05

Re: Alaetupään vakaajan runko helat/puslat

Viesti Kirjoittaja Heguli31 » 13 Loka 2018, 19:47

PetuA kirjoitti:
13 Loka 2018, 18:10
Siellä siis on 6cd boksi vähän ottaa pattiin olkoonkin vaikka haku moodi.
Joteskin kuvittelen että vika ei olisikaan mulffissa vaan toimimattomassa cd soittimessa?
ps.
Jotain vikaa siinä on kun ejectiä painassa ei ponnaa ulos.
Kokeile painaa "ulostusnappulaa" pitkään ja samalla naputtelet cd-pakkaa varovasti esim.ruuvimeisselin kahvaosalla tai jollain muulla muovisella "koputtimella".