530d e60 käynnistys ongelma

make e60 530d
Rekisteröitynyt käyttäjä
Rekisteröitynyt käyttäjä
Viestit: 11
Liittynyt: 09 Loka 2013, 23:44

Re: 530d e60 käynnistys ongelma

Viesti Kirjoittaja make e60 530d » 18 Loka 2013, 18:55

No niin,suutin kävi huollossa ja auto pelaa hienosti.Lähtee heti käyntiin lämpösenäkin ja vielä pienen tauonkin jälkeen tärähtää heti tulille.Ei oo kyllä minun aikaan millonkaan lähtenyt nuin hyvin käyntiin.Ja mikä parasta kun ajoin testi lenkin niin näyttäs,että se kierroksen hummaaminenkin loppu.Että clavurion kyllä saat paukutella henkseleitä. :)

Clavurion
Rekisteröitynyt käyttäjä
Rekisteröitynyt käyttäjä
Viestit: 374
Liittynyt: 06 Syys 2010, 22:21
Paikkakunta: Oulu

Re: 530d e60 käynnistys ongelma

Viesti Kirjoittaja Clavurion » 18 Loka 2013, 23:59

:thuup:

Jesse60530
Rekisteröitynyt käyttäjä
Rekisteröitynyt käyttäjä
Viestit: 1
Liittynyt: 11 Joulu 2017, 05:33

Re: 530d e60 käynnistys ongelma

Viesti Kirjoittaja Jesse60530 » 11 Joulu 2017, 05:39

Mulla temppuilee siten että herjaa pumpusta ja ei lähe käyntiin, vasta kun on virtoja laittanut useaan kertaan päälle niin herjaus häviää ja auto käynnistyy? Vika alkoi vuos sit edellisellä omistajalla ja siihen vaihettiin pumppu minkä jälkeen pelas ja sit alko sama.. sit vaihettu akku ja relettä ja vikaks asentotunnistin kun herjas sitä vikakoodei lukies... ja sit taas homma ok ja siitä pari päivää ja nyt tekee mulla samaa! Vikakoodei lukies ei tullu mitään... eli kun laittaa useaan kertaa virtoi päälle ja antaa olla nii sit vika häviää ja kaikki ok... pumppu kyllä huutaa ku virrat päälle laittaa?... vm, 2004 530d... jos joku tähän lottoon oikeat numerot pistää nii laitan postissa perjantai pullon!